MailCOPA Manual > Using the Help File

Welcome - MailCOPA

Navigation:  MailCOPA Manual >

Using the Help File
Previous pageReturn to chapter overviewNext page

This Help File can be accessed in various ways:

1. From the MailCOPA Help menu

2. By pressing F1 the Help File will open at a page relevant to the part of MailCOPA with which you are working - Context Sensitive Help

Menu Options are shown in the following way:

File menu-arrow Print - This means select the File menu, then the Print Option.

Most of the images have Hot Spots which, when clicked, provide a popup with further information - look for the mouse pointer to change to the Link form: link-pointer

 

Clicking on this image pling will also reveal a popup with additional information.